El foro va reguler
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Mick69
Editor

Mensajes: 7212
Registro en: Apr 2008
#76
31-08-15, 15:10

(31-08-15, 10:45)loxza escribió:
(31-08-15, 10:43)planetaco escribió: Una apreciación. ¿En la página principal ya no se ve quién está conectado al foro...?

La plantilla que he puesto no lo traía, pero como te gusta el cotilleo, miro a ver cómo se poner otra vez  Tongue

En los subforos tampoco se ve, pero en los hilos sí Tongue

Edito: en los subforos se ve arriba y en los hilos abajo
Responder
loxza
enredador

Mensajes: 5244
Registro en: Aug 2005
#77
31-08-15, 20:48

(31-08-15, 15:10)Mick69 escribió:
(31-08-15, 10:45)loxza escribió:
(31-08-15, 10:43)planetaco escribió: Una apreciación. ¿En la página principal ya no se ve quién está conectado al foro...?

La plantilla que he puesto no lo traía, pero como te gusta el cotilleo, miro a ver cómo se poner otra vez  Tongue

En los subforos tampoco se ve, pero en los hilos sí Tongue

Edito: en los subforos se ve arriba y en los hilos abajo


Para que estés más tranquilo, ya está también en la portada  Tongue

Responder
patillerox


Mensajes: 504
Registro en: Nov 2008
#78
31-08-15, 21:42

muy agradable de ver esta nueva plantilla, loxza Smile

Pd: aunque antes el texto blanco no tenía sombra, ¿no? Smile
(Este mensaje fue modificado por última vez en: 31-08-15, 21:47 por patillerox.)
Responder
loxza
enredador

Mensajes: 5244
Registro en: Aug 2005
#79
01-09-15, 09:57

(31-08-15, 21:42)patillerox escribió: muy agradable de ver esta nueva plantilla, loxza Smile

Pd: aunque antes el texto blanco no tenía sombra, ¿no? Smile

Supongo que te refieres al texto de títulos con fondo rojo. Creo que no, los tipos de letras son los que venían con el tema orignal, solo he tocado temas de colocación de elementos

Responder
patillerox


Mensajes: 504
Registro en: Nov 2008
#80
01-09-15, 10:56

(01-09-15, 09:57)loxza escribió:
(31-08-15, 21:42)patillerox escribió: muy agradable de ver esta nueva plantilla, loxza Smile

Pd: aunque antes el texto blanco no tenía sombra, ¿no? Smile

Supongo que te refieres al texto de títulos con fondo rojo. Creo que no, los tipos de letras son los que venían con el tema orignal, solo he tocado temas de colocación de elementos

Smile
(Este mensaje fue modificado por última vez en: 01-09-15, 10:56 por patillerox.)
Responder
loxza
enredador

Mensajes: 5244
Registro en: Aug 2005
#81
01-09-15, 12:43

(01-09-15, 10:56)patillerox escribió:
(01-09-15, 09:57)loxza escribió:
(31-08-15, 21:42)patillerox escribió: muy agradable de ver esta nueva plantilla, loxza Smile

Pd: aunque antes el texto blanco no tenía sombra, ¿no? Smile

Supongo que te refieres al texto de títulos con fondo rojo. Creo que no, los tipos de letras son los que venían con el tema orignal, solo he tocado temas de colocación de elementos

Smile

¿Eso es que mejor sin sombra? Biggrin

Responder
patillerox


Mensajes: 504
Registro en: Nov 2008
#82
01-09-15, 14:27

jaja, mucho mejor  Wub
Responder
Invitado
Invitado

 
#83
01-09-15, 17:22

Loxza! Estoy baneado, simplemente citaba un mensaje, y no era largo.. Sad

planetaco
Responder
loxza
enredador

Mensajes: 5244
Registro en: Aug 2005
#84
01-09-15, 17:42

Ya está, ni idea de por qué ha pasado, perdón por las molestias

Responder
planetaco


Mensajes: 7294
Registro en: Jun 2013
#85
01-09-15, 18:00

Qué perdón ni qué pollas!! Tongue

Muchas gracias! Smile Sólo me pasan a mí estas cosas raras, no sé qué liaré Ph34r
Responder
tambourine


Mensajes: 1418
Registro en: Jun 2010
#86
03-06-18, 16:01

Desde hace unos días no puedo acceder al foro desde tapatalk. Ha desaparecido de "mis grupos" y no lo encuentra el buscador.
¿Es sólo a mí?
Responder
loxza
enredador

Mensajes: 5244
Registro en: Aug 2005
#87
03-06-18, 16:58

(03-06-18, 16:01)tambourine escribió: Desde hace unos días no puedo acceder al foro desde tapatalk. Ha desaparecido de "mis grupos" y no lo encuentra el buscador.
¿Es sólo a mí?

Me lo he calzado porque pensaba que no lo usaba nadie, sorry. La próxima semana lo reactivo

Responder
tambourine


Mensajes: 1418
Registro en: Jun 2010
#88
03-06-18, 19:53

(03-06-18, 16:58)loxza escribió:
(03-06-18, 16:01)tambourine escribió: Desde hace unos días no puedo acceder al foro desde tapatalk. Ha desaparecido de "mis grupos" y no lo encuentra el buscador.
¿Es sólo a mí?

Me lo he calzado porque pensaba que no lo usaba nadie, sorry. La próxima semana lo reactivo

Muchas gracias loxza! Entiendo que no pero si es mucho lío, me apaño vía web.
Responder
loxza
enredador

Mensajes: 5244
Registro en: Aug 2005
#89
04-06-18, 10:17

Creo que ya está pero como no lo uso no tengo ni idea Smile Pruébalo por favor y me dices

Responder
tambourine


Mensajes: 1418
Registro en: Jun 2010
#90
04-06-18, 10:32

(04-06-18, 10:17)loxza escribió: Creo que ya está pero como no lo uso no tengo ni idea Smile Pruébalo por favor y me dices
Ya funciona. Muchísimas gracias! Smile
Responder

Usuarios navegando en este tema: 1 invitado(s)



Respuesta rápida
Mensaje
Escribe tu respuesta a este mensaje aquí.


Verificación humana
Por favor, haz clic en la caja de selección que ves abajo. Este proceso se usa para evitar mensajes automáticos.